Administración: Ruegos, quejas y sugerenciasProblemas al postear

Ventanilla única del pH para sugerencias, ruegos y preguntas. Tus problemas burocráticos serán retenidos aquí.
Avatar de Usuario
Corvux corax
Best Mongo Ever
Mensajes: 4803
Registrado: 16 Dic 2006 14:42
Ubicación: Aural Moon

Re: Problemas al postear

Mensaje por Corvux corax » 18 May 2014 15:37

No puedo responder, o sí. Probando...
Stationary traveller

Avatar de Usuario
Corvux corax
Best Mongo Ever
Mensajes: 4803
Registrado: 16 Dic 2006 14:42
Ubicación: Aural Moon

Re: Problemas al postear

Mensaje por Corvux corax » 18 May 2014 15:40

Dándole al botón de respuesta rápida, que en mi vida aquí lo había utilizado. Con el de POSTREPLY llevo dos día y nada.

Hace como si se enviara la respuesta y me vuelve a aparecer la página de publicar respuesta en blanco. Snifff.
Stationary traveller

Avatar de Usuario
Corvux corax
Best Mongo Ever
Mensajes: 4803
Registrado: 16 Dic 2006 14:42
Ubicación: Aural Moon

Re: Problemas al postear

Mensaje por Corvux corax » 18 May 2014 15:42

Otra vez con el de respuesta rápida, pero no puedo editar, ni enviar privados ni nada. ¿Se te ocurre algo que pueda ser, Rian?
Stationary traveller

Avatar de Usuario
Corvux corax
Best Mongo Ever
Mensajes: 4803
Registrado: 16 Dic 2006 14:42
Ubicación: Aural Moon

Re: Problemas al postear

Mensaje por Corvux corax » 18 May 2014 15:44

Gracias, Wendi.

(respuesta rápida)
Stationary traveller

Avatar de Usuario
rianxeira
Ulema
Mensajes: 15525
Registrado: 24 Nov 2003 04:10
Ubicación: Medio planeta
Contactar:

Re: Problemas al postear

Mensaje por rianxeira » 18 May 2014 16:40

¿Has probado con otro navegador, o con el que utilices en modo básico, sin complementos? Otra cosa ni idea.

Avatar de Usuario
Yongasoo
Ulema
Mensajes: 16495
Registrado: 22 Ago 2003 09:44

Re: Problemas al postear

Mensaje por Yongasoo » 18 May 2014 20:14

A mi hace unos días que me va super lento.

Avatar de Usuario
Mr. Blonde
Ulema
Mensajes: 11114
Registrado: 06 May 2005 14:24
Ubicación: Viva el asueto!

Re: Problemas al postear

Mensaje por Mr. Blonde » 18 May 2014 20:17

Yongasoo escribió:A mi hace unos días que me va super lento.

Lo mismo digo, me deja postear sin problemas, pero va todo leeeeento. Y creo que a veces no se encienden las lucecitas rojas de los hilos cuando hay posts nuevos.
| (• ◡•)| (❍ᴥ❍ʋ)

Avatar de Usuario
arafat
Pichón
Mensajes: 7038
Registrado: 06 Nov 2002 18:44
Ubicación: Santaella
Contactar:

Re: Problemas al postear

Mensaje por arafat » 19 May 2014 07:48

Buenos días,

el problema no es de configuración del pHoro, ni de configuración de la máquina. Desde hace un par de semanas hay problemas de latencia y microcortes que son cosa del proveedor y como son muy educados sin necesidad de mediar ya han soltado un 'Estamostrabajandoenellou'.

Sentarse y esperar, porque ir va, que parece que no os acordáis cuando os conectabais al pH con un modem de 56k.

A sus pies.
El perrico, definiendo la HAMBROSIA a ma112nu escribió:Un curasán aceitoso y calentico chorreando en el plato, la sonrisa de un niño, las ttks, un perolo de gazpacho manchego con medio kilo de pan para mojar, las ttks, las pelis de chinos dándose hostias, los ninjas, Mr. T, Mr.T luchando contra los ninjas, cualquier animal comestible, las ttks, correr desnudo por la playa alrededor de la gente mientras silbo el opening de battlestar galactica, la shandy cruzcampo de abadía belga, los torreznos, cualquier cosa rebozada, cagar en espiral, cosas asín, manu, cosas asín.

Avatar de Usuario
Corvux corax
Best Mongo Ever
Mensajes: 4803
Registrado: 16 Dic 2006 14:42
Ubicación: Aural Moon

Re: Problemas al postear

Mensaje por Corvux corax » 24 May 2014 07:53

Seguramente sea cosa del router que utilizo desde el pueblo donde curro porque si no no lo entiendo. Ya haré la prueba de fuego cuando pueda estar con el mío pero es que ha sido de repente.
Incluso ya me pasa lo mismo con la respuesta rápida, ayer pude contestar a Musterol y hoy ya no he podido poner nada (hace como que se envía y me vuelve a aparecer la página de responder mensaje sin mi texto escrito). Tampoco sé si se enviará esto que estoy escribiendo, estoy enredando y no podré editarlo.

Solo me pasa con el Ph y en youtube con un script que cada vez que carga un vídeo o página anda haciéndome de las suyas. Así que alegraos, que vais a estar tranquilos por un tiempo sin mi presencia hasta que se arregle...
Stationary traveller

Avatar de Usuario
Yongasoo
Ulema
Mensajes: 16495
Registrado: 22 Ago 2003 09:44

Re: Problemas al postear

Mensaje por Yongasoo » 28 May 2014 14:12

¡Ya va bien! :D

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro